Affichage TVA / Visualización de IVA / VAT Display
Incident Report for Tiller
Resolved
FR
Le problème est désormais résolu.
N'hésitez pas à revenir vers nous via le chat si vous avez la moindre question.
Nous sommes navrés pour la gêne occasionnée par cet incident.

L'équipe Support Client

SP

El problema ahora está resuelto.
No dude en volver a nosotros a través del chat si tiene alguna pregunta.
Disculpe las molestias ocasionadas por este incidente.

Equipo de soporte al cliente

EN
The back office is now fully functional.
Don't hesitate to contact the support team is needed.
We are sorry for the inconvenience caused by this incident.

Customer Support Team
Posted 8 months ago. Oct 23, 2018 - 19:03 CEST
Monitoring
FR
Chers clients,

Comme vous avez peut-être constaté récemment, un problème d'affichage de vos TVA dans votre rapport comptable est apparu. Cela est dû à un ralentissement de nos serveurs sur les journées du 13 et 14 Octobre. Les calculs des TVA ne sont plus remontés sur le back office, d'où l'écart que vous pouvez constater entre votre rapport de paiements et celui de vos TVA.

Notre équipe de développeurs travaillent actuellement dessus pour rétablir vos données, cela devrait être effectif rapidement. Nous vous tiendrons informés dès que nous aurons résolu ce souci d'affichage.

Nous nous excusons de la gêne occasionnée, merci de votre compréhension.

L'equipe Support.


SP
Queridos clientes,

Como puede haber notado recientemente, ha aparecido un problema de publicación de su IVA en su informe contable. Esto se debe a una desaceleración de nuestros servidores en los días 13 y 14 de octubre. Los cálculos de IVA ya no se vuelven a ensamblar en el back office, de ahí la diferencia que puede ver entre su informe de pago y el de su IVA.

Nuestro equipo de desarrolladores está trabajando actualmente para restaurar sus datos, esto debería ser efectivo rápidamente. Le mantendremos informado tan pronto como hayamos resuelto este problema de visualización.

Pedimos disculpas por las molestias, gracias por su comprensión.

El equipo de soporte.


EN
Dear clients,

As you may have recently noticed, a problem of posting your VAT in your accounting report has appeared. This is due to a slowdown of our servers on the days of 13 and 14 October. VAT calculations are no longer reassembled on the back office, hence the difference that you can see between your payment report and that your VAT report.

Our team of developers are currently working on it to restore your data, this should be effective quickly. We will keep you informed as soon as we have solved this display problem.

We apologize for the inconvenience, thank you for your understanding.

The Support team.
Posted 8 months ago. Oct 22, 2018 - 16:50 CEST
This incident affected: Sauvegarde des données (Etat des serveurs).