Opération de maintenance / Operación de mantenimiento / Maintenance operation
Incident Report for Tiller
Resolved
FR
L'intervention est désormais terminée.
Nous sommes navrés pour la gêne occasionnée par cet incident.

L'équipe Support Client

SP
La intervención ahora está completa.
Disculpe las molestias ocasionadas por este incidente.

Equipo de soporte al cliente

EN
The intervention is now complete.
We are sorry for the inconvenience caused by this incident.

Customer Support Team
Posted 11 months ago. May 25, 2018 - 18:23 CEST
Monitoring
FR
Une opération de maintenance est actuellement en cours sur le Back Office. Vous constaterez un certain ralentissement sur votre espace personnalisé. Elle devrait se terminer dans les prochaines minutes.

SP
Una operación de mantenimiento está actualmente en curso en la Back Office. Notará cierta desaceleración en su espacio personal. Debería terminar en los próximos minutos.

EN
A maintenance operation is currently underway on the Back Office. You will notice some slowdown on your personal space. It should end in the next few minutes.
Posted 11 months ago. May 25, 2018 - 15:18 CEST