Back office inaccessible
Incident Report for Tiller
Resolved
Le back office est de nouveau accessible à 100%.
--
The back office is now fully functional
Posted almost 2 years ago. Jul 19, 2017 - 16:41 CEST
Monitoring
L'accès au back office est de nouveau possible. La navigation est pour l'instant lente, le retour complet à la normal aura lieu dans les 30 prochaines minutes.
--
The back office is now accessible. The access might be slow during the next minutes, it will be fully up to speed in 30 minutes.
Posted almost 2 years ago. Jul 19, 2017 - 16:13 CEST
Update
Le problème est actuellement identifié. Les équipes techniques procèdent au déploiement.
--
The problem has been identified. The technical team are working on the deployment right away.
Posted almost 2 years ago. Jul 19, 2017 - 15:29 CEST
Identified
Le back office est actuellement indisponible. Nos équipes techniques travaillent sur un retour à la normale dans les prochaines minutes. La synchronisation entre les iPads risque d'être affectée. Nous vous conseillons de ne pas vous déconnecter de l'application depuis les iPads.
Posted almost 2 years ago. Jul 19, 2017 - 14:54 CEST