Back Office - Performance dégradée / Degraded performance
Incident Report for Tiller
Resolved
Resolved
Le problème est désormais résolu.
N'hésitez pas à revenir vers nous via le chat si vous avez la moindre question.
Nous sommes navrés pour la gêne occasionnée par cet incident.

L'équipe Support Client


Resolved
The problem is now solved.
Feel free to come back to us via chat if you have any questions.
We are sorry for the inconvenience caused by this incident.

Customer Support Team
Posted over 1 year ago. Mar 13, 2018 - 10:42 CET
Investigating
FR
Identified
Nous avons identifié un problème de performances sur le Back-Office, bloquant dans certains cas l'accès à votre espace personnalisé.
Nous vous recommandons, le temps que tout soit revenu à la normale, de ne pas vous déconnecter de votre application iPad.
Plus de news très vite, nos équipes sont à votre disposition en attendant.

EN
Identified
We have identified a performance issue on the Back Office, blocking in some cases access to your custom space.
We recommend that by the time everything is back to normal, do not log out of your iPad application.
More news very quickly, our teams are at your disposal in the meantime.
Posted over 1 year ago. Mar 13, 2018 - 10:11 CET