Back Office - Performance dégradée / Rendimiento degradado / Degraded performance
Incident Report for Tiller
Resolved
FR
Le problème est désormais résolu.
N'hésitez pas à revenir vers nous via le chat si vous avez la moindre question.
Nous sommes navrés pour la gêne occasionnée par cet incident.

L'équipe Support Client

SP
El problema ahora está resuelto.
No dude en volver a nosotros a través del chat si tiene alguna pregunta.
Disculpe las molestias ocasionadas por este incidente.

Equipo de soporte al cliente

EN
The problem is now solved.
Feel free to come back to us via chat if you have any questions.
We are sorry for the inconvenience caused by this incident.

Customer Support Team
Posted May 31, 2018 - 15:48 CEST
Identified
FR
Nous avons identifié un ralentissement des performances sur le Back-Office, bloquant dans certains cas l'accès à votre espace personnalisé.
Nous vous recommandons, le temps que tout soit revenu à la normale, de ne pas vous déconnecter de votre application iPad.
Plus de news très vite, nos équipes sont à votre disposition en attendant.

SP
Hemos identificado una incidencia de rendimiento en el Back Office, bloqueando en algunos casos el acceso a su espacio personalizado.
Recomendamos que cuando todo vuelva a la normalidad, no cierre la sesión de su aplicación de iPad.
Más noticias muy rápidamente, nuestros equipos están a su disposición mientras tanto.

EN
We have identified a performance issue on the Back Office, blocking in some cases access to your custom space.
We recommend that by the time everything is back to normal, do not log out of your iPad application.
More news very quickly, our teams are at your disposal in the meantime.
Posted May 31, 2018 - 15:09 CEST