Back Office - Performance dégradée / Rendimiento degradado / Degraded performance
Incident Report for Tiller
Resolved
FR
La situation est désormais résolu, le back office est de nouveau accessible.

SP
La situación ha reglada, el Back Office está disponible.

EN
The situation is now solved, the back office is fully available again.
Posted 9 months ago. Jun 01, 2018 - 13:12 CEST
Update
FR
Le back office est actuellement indisponible. Nos équipes techniques travaillent pour une résolution rapide.

SP
El Back Office no está disponible actualmente. Nuestros equipos técnicos trabajan para una resolución rápida.

EN
The back office is currently not available. The technical teams are currently working on resolving the situation.
Posted 9 months ago. Jun 01, 2018 - 12:49 CEST
Identified
Nous avons identifié un ralentissement des performances sur le Back-Office, bloquant dans certains cas l'accès à votre espace personnalisé.
Nous vous recommandons, le temps que tout soit revenu à la normale, de ne pas vous déconnecter de votre application iPad.
Plus de news très vite, nos équipes sont à votre disposition en attendant.

SP
Hemos identificado una incidencia de rendimiento en el Back Office, bloqueando en algunos casos el acceso a su espacio personalizado.
Recomendamos que cuando todo vuelva a la normalidad, no cierre la sesión de su aplicación de iPad.
Más noticias muy rápidamente, nuestros equipos están a su disposición mientras tanto.

EN
We have identified a performance issue on the Back Office, blocking in some cases access to your custom space.
We recommend that by the time everything is back to normal, do not log out of your iPad application.
More news very quickly, our teams are at your disposal in the meantime.
Posted 9 months ago. Jun 01, 2018 - 11:52 CEST