Fermetures de caisse suite à un ralentissement des serveurs
Incident Report for Tiller
Resolved
La situation est désormais résolue.
N'hésitez pas à nous contacter pour toute question.
Posted over 1 year ago. Jun 19, 2017 - 09:16 CEST
Update
Problème : suite à une opération de maintenance, un ralentissement des serveurs a entraîné la fermeture automatique de certaines caisses.

Solution : pour résoudre le problème, il est essentiel que ce soir vous clôturiez votre caisse avec la sortie du ticket Z sur tous les iPads. C'est impératif. Par la suite, veillez ce week-end a bien réaliser vos ouvertures et fermetures de caisse durant tout le week-end.

Important : vos données sont toutes enregistrées. Le problème est résolu, pour certains d'entre vous, ce n'est qu'une question de temps.
Posted over 1 year ago. Jun 16, 2017 - 19:19 CEST
Monitoring
La situation est en cours de rétablissement et devra être rétablie dans les prochaines minutes.
Posted over 1 year ago. Jun 16, 2017 - 15:44 CEST
Identified
Un ralentissement des serveurs a causé une fermeture de certaines caisses.
La situation a été réglée et devra revenir à la normale dans les prochaines minutes.

Nous sommes à votre disposition par chat et par téléphone.
Posted over 1 year ago. Jun 16, 2017 - 15:37 CEST