Ralentissement des serveurs / ralentización de los servidores / Slow down the servers
Incident Report for Tiller
Resolved
FR
Le problème est désormais résolu.
N'hésitez pas à revenir vers nous via le chat si vous avez la moindre question.
Nous sommes navrés pour la gêne occasionnée par cet incident.

L'équipe Support Client

SP

El problema ahora está resuelto.
No dude en volver a nosotros a través del chat si tiene alguna pregunta.
Disculpe las molestias ocasionadas por este incidente.

Equipo de soporte al cliente

EN
The back office is now fully functional.
Don't hesitate to contact the support team is needed.
We are sorry for the inconvenience caused by this incident.

Customer Support Team
Posted 7 months ago. Jul 26, 2018 - 22:55 CEST
Identified
FR
Suite à un ralentissement des serveurs, l'utilisation de l'application peut-être endommagée. Notre équipe technique est actuellement en train d'opérer pour résoudre la situation au plus vite.

SP
Después de una ralentización de los servidores, el uso de la aplicación puede estar dañado. Nuestro equipo técnico trabaja actualmente para resolver la situación lo antes posible.

EN
the use of the application may be damaged, the technical teams are working to resolve the situation.
Posted 7 months ago. Jul 26, 2018 - 17:35 CEST
This incident affected: Application Tiller (Utilisation de l'application).