Ralentissement des serveurs
Incident Report for Tiller
Resolved
Le problème est désormais résolu.
N'hésitez pas à revenir vers nous via le chat si vous avez la moindre question.

Nous sommes navrés pour la gêne occasionnée par cet incident.
L'équipe Support Client
Posted Jul 07, 2017 - 13:33 CEST
Monitoring
Le problème a été identifié et les serveurs répondent désormais plus rapidement. Nous prévoyons un retour à la normale dans les prochaines minutes.
Posted Jul 07, 2017 - 13:30 CEST
Identified
Suite à un ralentissement des serveurs, le back office est actuellement indisponible. Notre équipe technique est actuellement en train d'opérer pour résoudre la situation au plus vite.
Posted Jul 07, 2017 - 12:49 CEST